Доброго времени суток,
Вчера столкнулся с такой проблемой, поставил винду, пиратку 7ку, дистрибутив ранее уже мною использовался, неоднократно и всё было прекрасно, в общем система проверенная.
После установки винды, как обычно я скачал гугл хром с оф сайта, скачал дрова на видюху и звуковую так же с оф сайтов, установил, перезагрузил, все прекрасно, все работает.
Но, тут что-то пошло не так, захожу в браузер и комп зависает, намертво прям, раньше подобного не случалось, на ctrl alt delete реакции не было, я подождал какое-то время, думал отвиснет, но нет... после чего я решил перезагрузить, вот точно не помню как я его перезагрузил, вроде помнится что я нажал reset и он моментально начал перезагружаться, либо было долгое зажатие кнопки power, точно не помню, надеюсь не так важно...
Так вот, в чем собственно основная проблема, после перезагрузки не запускается BIOS, то есть кулера крутят на полную мощность, на мониторе "нет сигнала", спикер молчит...
Я естественно начал гуглить проблему, советовали: сбрасывать BIOS, запускать с заведомо рабочей ОЗУ, запускать со встроенной ВК, запускать с заведомо рабочим БП, проверить нагревается ли процессор - теплый, в общем, все эти советы мне не помогли. В роликах на Youtube, у многих всё начинало работать после замены БП, или же спикер издавал звуки при извлечении
например ОЗУ или ВК, у меня же ничего не менялось...
И это самое не понятное для меня, если извлечь ВК и запустить - спикер молчит, тоже самое и с извлечением ОЗУ, я оставлял подключенным только процессор, но всё равно молчит. Спикер кстати, так же, заведомо рабочий.
Поэтому я предположил, что дело в материнской плате, извлек её, осмотрел на наличие артефактов, визуально с ней всё в порядке, нет дутых конденсаторов, каких либо повреждений так же не обнаружил, очистил её от пыли малярной кисточкой - не помогло...